Prev Question
Next Question

Your company recently deployed Exchange Server 2016.
Users use a variety of mobile devices to access their mailbox, including iPhones and iPads.
You need to configure security for the users who connect to the corporate network by using their mobile device.
The solution must meet the following requirements:
Users must be required to enter a complex password to unlock their device.
Only devices that run iOS 8 or later must be allowed to connect to the Exchange Server organization.
Users who fail to download the security settings defined by the organization must be prevented fromaccessing their mailbox.
Which cmdlet should you use for each requirement? To answer, drag the appropriate cmdlets to the correct
requirements. Each cmdlet may be used once, more than once, or not at all. You may need to drag the split bar
between panes or scroll to view content.
Select and Place:

Which cmdlet should you use for each requirement? 1

Answer: Which cmdlet should you use for each requirement? 2

Explanation:
https://technet.microsoft.com/en-us/library/dd876923(v=exchg.160).aspx

Prev Question
Next Question

Leave a Reply

Your email address will not be published. Required fields are marked *