Prev Question
Next Question

What is the minimum Virtual Hardware version required for vFlash Read Cache?

A.
Version 8

B.
Version 9

C.
Version 10

D.
Version 11

Explanation:

Version 10 is the minimum version needed for vFlash Read cache.
Reference: https://virtualizationreview.com/articles/2014/01/16/flash-read-cache.aspx

Prev Question
Next Question

Leave a Reply

Your email address will not be published. Required fields are marked *