Prev Question
Next Question

Which two statements are true regarding VMFS3 volumes in ESXi 6.x? (Choose two.)

A.
Creation of VMFS3 volumes is unsupported.

B.
Upgrading VMFS3 volumes to VMFS5 is supported.

C.
Existing VMFS3 volumes are unsupported.

D.
Upgrading VMFS3 volumes to VMFS5 is unsupported.

Prev Question
Next Question

Leave a Reply

Your email address will not be published. Required fields are marked *